【重要】WindowsXPパソコンからの利用制限について (平成28年6月24日(金)より)

先般からご案内させていただいておりますとおり、セキュリティ確保のため「本サイト」のご利用環境をInternetExplorer9以上とさせていただいております。
今般、Microsoft社のOSおよび「InternetExplorer9以上の稼動」がサポートされていない以下のWindowsXP以前のパソコンについては、暗号化通信を使用する電子証明書のセキュリティ向上のため利用できなくなりますので、改めてご案内いたします。

使用できなくなるWindowsXPパソコンの条件

  1. OS:Windows XP Service Pack2以前・・・すべてのブラウザ
  2. OS:Windows XP Service Pack3以降・・・InternetExplorer 5以前

時期

 平成28年6月24日(金)より

対応方法

 「本サイトのご利用にあたって」内の「ご利用環境について」に記載のパソコンをご用意ください。

 

以 上